317th Scythers

317th Scythers

  • September 22, 2018, 01:55:19 am
  • Welcome, Guest
Advanced search  

News:

SMF - Just Installed!

Pages: [1]   Go Down

Author Topic: Problemy z forum  (Read 1320 times)

0 Members and 1 Guest are viewing this topic.

Dracco

  • Music Lover
  • 317th Engineering
  • Level 4
  • *
  • Karma: 0
  • Posts: 1727
    • View Profile
    • New state of conscious
Problemy z forum
« on: September 06, 2011, 08:07:54 pm »

Jak pewnie zauważyliście, forum dzisiaj strasznie muli. Powodem jest uszkodzone główne łącze z data center. Technicy naprawiają uszkodzenia, a w międzyczasie cały ruch jest puszczany innymi. Przewidywany koniec prac: środa godz. 4:00.

Więcej info: http://www.hetzner-status.de/en.html
Logged


conrad b. hart

  • 317th Engineering
  • Level 5
  • *
  • Karma: 0
  • Posts: 3222
    • View Profile
Re: Problemy z forum
« Reply #1 on: September 07, 2011, 03:42:49 pm »

To już się uwinęli :P U mnie teraz jest 15:40  na zegarku i forum popierdala :)
Logged


Dracco

  • Music Lover
  • 317th Engineering
  • Level 4
  • *
  • Karma: 0
  • Posts: 1727
    • View Profile
    • New state of conscious
Re: Problemy z forum
« Reply #2 on: September 07, 2011, 05:56:27 pm »

No wolałem napisać, żeby nie było że serwer nie wiadomo dlaczego muli :P.
Logged


\^AMG^/

  • Redactor
  • Level 4
  • *
  • Karma: 0
  • Posts: 1596
    • View Profile
Re: Problemy z forum
« Reply #3 on: September 07, 2011, 07:59:56 pm »

Mi też wczoraj muliło. Teraz git
PS : Mam nowego neta ! <jupi> . Przez router z sąsiadem 2mb's DL, ~250kb's UL :) Jak dla mnie rewelacja xD
Logged

Pages: [1]   Go Up
 


Powered by EzPortal

Page created in 0.084 seconds with 29 queries.